Driftstörning
Incident Report for Askas
Resolved
Felet orsakades av en felaktig ändring i konfigurationen av servern. Ändringen är nu återställd och problemet är löst.
Posted May 24, 2021 - 10:07 CEST
Identified
Felet är identifierat och tekniker implementerar en fix.
Posted May 24, 2021 - 10:05 CEST
Investigating
Vi har för närvarande en störning på servern DS1947, tekniker felsöker.
Posted May 24, 2021 - 09:59 CEST
This incident affected: Shared servers (DS1947).