Serverunderhåll – Onsdag 26 maj 07.00-08.00
Incident Report for Askas
Resolved
Nu är arbetet helt slutfört. Orsaken till att det tog längre tid än beräknat var att det uppkom fler hinder än beräknat. Bland annat så var det problem med uppdatering av BIOS, vilket krävdes för att servern skulle acceptera de nya minnena. Efter uppstart av servern så startade inte webbservern vilket också gjorde att nedtiden förlängdes.
Posted May 26, 2021 - 08:48 CEST
Monitoring
Servern är nu igång, men vi väntar på mer information om varför det tog längre tid än beräknat.
Posted May 26, 2021 - 08:34 CEST
Identified
Underhållsarbetet på ds1770 har tyvärr dragit ut på tiden, vi kommer att uppdatera med mer information så snart vi vet mer.
Posted May 26, 2021 - 08:03 CEST
This incident affected: Shared servers (DS1770).