Nätverksstörning datacenter
Incident Report for Askas
Postmortem

Vår serverleverantör har publicerat en rapport gällande morgondagens händelse. https://static.glesys.com/docs/Incident%20Report%20GleSYS%202021-04-29.pdf

Posted Apr 29, 2021 - 16:54 CEST

Resolved
Mellan kl 07:00 - 07:20 hade vår serverleverantör en omfattande störning på sitt nätverk i ett av datacentren. Detta medförde att alla Askås kunder låg nere under denna period.
Posted Apr 29, 2021 - 07:00 CEST